JTF
JTF
JTF
Principiante
5
12-08-2020
0
0
Principiante
Principiante

¿Por qué cuando pongo el cable del router en modo puente se desactiva el ipv6?

Tengo un router Asus rt ac88u y a pesar de que tiene la opción de ipv6 al activarlo no funciona, lo pongo en modo Native y tampoco funciona. En Passthrough salen unos números pero al hacer el test sale que no tengo ipv6, llamo al servicio técnico y parece que le estoy hablando en chino o sea no saben nada, ¿alguna solución? 

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Klezita
Klezita
Klezita
Leyenda
1399
21-10-2016
803
585
Leyenda

Re: Por que cuando pongo el cable moden en modo puente se desactiva el ipv6?

Hola JTF,

 

El asesor que te atendió debió derivarte al área técnica para que puedan ayudarte. Recuerda que solo un técnico de Claro debe atender tu solicitud, ya que en caso tengas deficiencias con el servicio, no digan que fue por manipulación del usuario.

 

Te recomiendo comunicarte nuevamente con un asesor por el inbox del Facebook de Claro Perú, de ser necesario solicita una visita técnica.

 

Por el momento, te comento que sería interesante saber el tipo de cable que tienes, ya que hasta donde sé, debes de tener una topología IPv6 completa.

 

Saludos.

8 RESPUESTAS 8
Klezita
Klezita
Klezita
Leyenda
1399
21-10-2016
803
585
Leyenda

Re: Por que cuando pongo el cable moden en modo puente se desactiva el ipv6?

Hola JTF,

 

El asesor que te atendió debió derivarte al área técnica para que puedan ayudarte. Recuerda que solo un técnico de Claro debe atender tu solicitud, ya que en caso tengas deficiencias con el servicio, no digan que fue por manipulación del usuario.

 

Te recomiendo comunicarte nuevamente con un asesor por el inbox del Facebook de Claro Perú, de ser necesario solicita una visita técnica.

 

Por el momento, te comento que sería interesante saber el tipo de cable que tienes, ya que hasta donde sé, debes de tener una topología IPv6 completa.

 

Saludos.

thevengefu1one
thevengefu1one
thevengefu1one
Maestro
286
20-06-2020
18
63
Maestro

Re: Por que cuando pongo el cable moden en modo puente se desactiva el ipv6?

La ip v6 en si ni es muy necesaria ya que lo único que deriva es a la conectividad wan, pero si pones en modo bridge te fijaste que estas colocando bien los parámetros en los 2 routers? Ojo verifica también las ip de ambos routers y que la sincronización este correcta, a final de cuentas no creo que estés colocando en modo bridge porque querrás colocarte en otra red no?

Klezita
Klezita
Klezita
Leyenda
1399
21-10-2016
803
585
Leyenda

Re: Por que cuando pongo el cable moden en modo puente se desactiva el ipv6?

Hola JTF,

 Quizás estos links te brinden mayor información:

 

Errores en Windows con IPv6

https://youtu.be/MJh3i0nQoL8

 

Como configurar router Asus

https://youtu.be/156XX078VHs

 

Configuración router Asus

https://youtu.be/CHZ7ClS4IiM

 

Información sobre el modo bridge

https://support.usr.com/support/5464/5464-es-ug/tutor11.html#:~:text=Bridge%20mode%20(Modo%20de%20pu...

 

Saludos.

JTF
JTF
JTF
Principiante
5
12-08-2020
0
0
Principiante
Principiante

Re: Por que cuando pongo el cable moden en modo puente se desactiva el ipv6?

Todo está bien, lo unico que no funciona es el ipv6.

JTF
JTF
JTF
Principiante
5
12-08-2020
0
0
Principiante
Principiante

Re: Por que cuando pongo el cable moden en modo puente se desactiva el ipv6?

No tengo ningún problema con el modo bridge en ipv4 solo en ipv6 que no lo coge, ya me he visto varios manuales de ASUS pero igual no logro configurarlo, bueno y el soporte tecnico de claro no saben de lo que les hablo.

 

 

JTF
JTF
JTF
Principiante
5
12-08-2020
0
0
Principiante
Principiante

Re: Por que cuando pongo el cable moden en modo puente se desactiva el ipv6?

Gracias por responder, pero no me estas entendiendo, ya hablé con el área técnica y no me dieron solución es por esa razón que escribo por este medio, a que te refieres con que tipo de cable tengo? te refieres al cable utp? uso cable utp cat6 pero eso no tiene nada que ver que mi router no coja la ipv6, me parece que al colocar el cablemoden en modo puente se desactiva el ipv6, cuando el router ASUS que tengo lo pongo como segundo router si puedo configurarlo en ipv6 en modo passthrough, me parece que el problema es del cablemoden de claro.

Stormspirt
Stormspirt
Stormspirt
Leyenda
1613
21-12-2018
667
353
Leyenda

Re: Por que cuando pongo el cable moden en modo puente se desactiva el ipv6?

Hola amigo es sencillo tu respuesta 

 

En los router de claro y movistar te traen ya la ipv6 pero aqui el problema de que no es que no funciona por que no hay conectividad cuadno enlazo

 

Aqui el detalle es que los mismo servidores ya sea del play o de la pc al cual navegas funcionan en base a IPV4

 

Cuando google se atreva a migrar a IPV6  veraz que todas las web mundo de juegos hosting y demas redes de la nube cloud migraran a ipv6 

 

La tecnologia ya esta pero nadie la usa

 

Ovio si te conectas por ejemplo EN TU PC CON EL PROTOCOLO DE ipv6 NO PODRAS NAVEGAR EN CASI EL 99.99% TE SALDRA ERROR

 

sIMPLEMENTE POR QUE AUN NO ESTAN DESARROLLADOS PARA ESA TENCOLOGIA

 

Se que nosotros poco disfrutaremos de ello ya nuestra sigueitne generacion vera en todo su explendor

 

Si deseas que te ayude a configurar es facil escribeme al imbox pero no funcionara ya que solo un 0.1% esta en base a ipv6

 

Saludos 

JTF
JTF
JTF
Principiante
5
12-08-2020
0
0
Principiante
Principiante

Re: Por que cuando pongo el cable moden en modo puente se desactiva el ipv6?

Amigo tampoco me has entendido, he dicho que el ipv6 se desactiva cuando lo pongo en modo puente, en ningún momento he dicho que no funciona a la hora de navegar, el ps4 no soporta ipv6 eso lo tengo muy claro, en cuanto movistar en mi caso no tenía el ipv6 activado, solo ipv4, todavía no he solucionado el problema y tal vez no lo pueda hacer, gracias por tu respuesta.

¿Necesitas más ayuda?
Comunícate con un asesor por:
  • 8 Respuestas
  • hace 3 años
  • 2,913 Vistas
  • 1 Kudo
  • 4 Contribuidores
Si necesitas la ayuda de un asesor pregúntale a ClaroBot.