p211
p211
p211
Principiante
Preguntas - Bronce
Bienvenido
1
06-04-2022
0
0
Principiante

Tengo problemas con un router B612-533, lo que pasa es que inicié sesión con un SIM diferente

 
1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
rcml1980
rcml1980
rcml1980
Leyenda
2886
17-10-2019
2063
652
Leyenda

Re: Tengo problemas con un módem router B612-533, lo que pasa es que inicié sesión con un SIM difere

Hola @p211,

 

Por experiencia personal te recomendaría que puedas acercarte de manera presencial al servicio técnico de la empresa operadora, es posible que al momento de cambiar de sim card internamente el zócalo sufrió algún tipo de daño, de no ser así quizás se ha bloqueado o desconfigurado. Recuerda que el equipo siempre debe estar asociado a su sim card y no debería ser retirado, además, de encontrarte dentro del distrito y dirección dónde contrataste el servicio.

 

Previamente puedes utilizar el app Smart Home de Claro para poder verificar si presentas algún tipo de avería, aquí te comparto la lista de los modelos compatibles:

 

WhatsApp Image 2021-08-02 at 12.06.19.jpeg

También te sugiero hacer la consulta con el ClaroBot para que pueda ayudarte a validar el estado de tu servicio. Espero que se solucione pronto.


Si consideras que te ayude. No olvides MARCAR mi respuesta como Solucion Aceptada. Esto ayudara a muchas más personas, de yapita puedes completarlo con un Like.

2 RESPUESTAS 2
Tefaneitor
Tefaneitor
Tefaneitor
Profesional
31
22-04-2020
23
5
Profesional

Re: Tengo problemas con un módem router B612-533, lo que pasa es que inicié sesión con un SIM difere

Hola P2!! 🙌😊

 

Nooooo, algo has desconfigurado al momento de hacer eso, pero tranqui, con el Smart Home le das una reiniciada y listo.

 

Si por ahí no se soluciona, sería cuestión de comunicarte con Claro, pero lo dudo, porque me paso algo parecido y lo solucione de la forma en la que te digo.

 

Cuidate. 💖💖

rcml1980
rcml1980
rcml1980
Leyenda
2886
17-10-2019
2063
652
Leyenda

Re: Tengo problemas con un módem router B612-533, lo que pasa es que inicié sesión con un SIM difere

Hola @p211,

 

Por experiencia personal te recomendaría que puedas acercarte de manera presencial al servicio técnico de la empresa operadora, es posible que al momento de cambiar de sim card internamente el zócalo sufrió algún tipo de daño, de no ser así quizás se ha bloqueado o desconfigurado. Recuerda que el equipo siempre debe estar asociado a su sim card y no debería ser retirado, además, de encontrarte dentro del distrito y dirección dónde contrataste el servicio.

 

Previamente puedes utilizar el app Smart Home de Claro para poder verificar si presentas algún tipo de avería, aquí te comparto la lista de los modelos compatibles:

 

WhatsApp Image 2021-08-02 at 12.06.19.jpeg

También te sugiero hacer la consulta con el ClaroBot para que pueda ayudarte a validar el estado de tu servicio. Espero que se solucione pronto.


Si consideras que te ayude. No olvides MARCAR mi respuesta como Solucion Aceptada. Esto ayudara a muchas más personas, de yapita puedes completarlo con un Like.
¿Necesitas más ayuda?
Comunícate con un asesor por:
  • 2 Respuestas
  • hace 1 años
  • 520 Vistas
  • 0 Kudos
  • 3 Contribuidores
Si necesitas la ayuda de un asesor pregúntale a ClaroBot.