Diego72
Diego72
Diego72
Principiante
Preguntas - Bronce
Bienvenido
1
20-04-2023
0
0
Principiante

Antes tenía IPv6, hace unas semanas no tengo, ¿a qué se debe?

Hace unos meses me cambio a Claro y me encantaba, tenía fibra y la velocidad era muy buena, me di con la grata sorpresa que tenía IPv6 y funcionaba todo muy bien. Hace una semana disminuyo la performance de mi red y me di cuenta que ya no cuento con IPv6. Entre a mi router y donde antes estaba IPv6 ahora aparece desconectado.

 

Captura de pantalla 2023-04-20 165114.png

 

Llame a Claro y me dieron un código de solicitud o algo parecido hace unos días y bueno quedaron en que me iban a llamar pero nada. Ya son como 3 días, ¿alguien sabe de alguna posible solución o algo?

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
rcml1980
rcml1980
rcml1980
Leyenda
3171
17-10-2019
2347
708
Leyenda

Re: Antes tenia IPv6, hace unas semanas no tengo, ¿a qué se debe?

Hola @Diego72, si estas ingresando a la configuración interna del equipo, quizás realizaste alguna modificación que pudo afectar la configuración de dichos parámetros, en primer lugar te podría recomendar que realices un reseteo del modem, presionando el botón reset del modem por 20 segundos hasta que todos los leds se apaguen o reinicien, recuerda que debes utilizar el Smart Home de Claro para poder gestionar el cambio de nombre y contraseña de tu Wifi, ahora si sigues teniendo problemas respecto a la IPv6, lo más recomendable es que esperes la respuesta del caso que te han generado, quizás se trate de problemas internos con el servicio o una desconfiguración en el modem. Espero se solucione pronto y nos compartas si se logró solucionar.


Si consideras que te ayude. No olvides MARCAR mi respuesta como Solucion Aceptada. Esto ayudara a muchas más personas, de yapita puedes completarlo con un Like.

3 RESPUESTAS 3
POOLGV5
POOLGV5
POOLGV5
Principiante
8
20-04-2023
2
0
Principiante

Re: Antes tenia ipv6, hace unas semanas no tengo, ¿a que se debe?

Buenos días,

 

Deben estar revisando el inconveniente que presentas, te recomiendo contactarte con un asesor de Claro a través de ClaroBot, para que puedan validar nuevamente tú servicio y puedan ayudarte con el inconveniente que estas presentando.

Generalmente responden rápido! 

Espero haber ayudado Emoticono feliz
 

rcml1980
rcml1980
rcml1980
Leyenda
3171
17-10-2019
2347
708
Leyenda

Re: Antes tenia IPv6, hace unas semanas no tengo, ¿a qué se debe?

Hola @Diego72, si estas ingresando a la configuración interna del equipo, quizás realizaste alguna modificación que pudo afectar la configuración de dichos parámetros, en primer lugar te podría recomendar que realices un reseteo del modem, presionando el botón reset del modem por 20 segundos hasta que todos los leds se apaguen o reinicien, recuerda que debes utilizar el Smart Home de Claro para poder gestionar el cambio de nombre y contraseña de tu Wifi, ahora si sigues teniendo problemas respecto a la IPv6, lo más recomendable es que esperes la respuesta del caso que te han generado, quizás se trate de problemas internos con el servicio o una desconfiguración en el modem. Espero se solucione pronto y nos compartas si se logró solucionar.


Si consideras que te ayude. No olvides MARCAR mi respuesta como Solucion Aceptada. Esto ayudara a muchas más personas, de yapita puedes completarlo con un Like.
JEmiliano
JEmiliano
JEmiliano
Principiante
Respuesta - Bronce
Preguntas - Plata
Aniversario - 1er Mes
Preguntas - Bronce
Bienvenido
2
02-02-2023
0
1
Principiante

Re: Antes tenía IPv6, hace unas semanas no tengo, ¿a qué se debe?

A mi me ha sucedido lo mismo. Se soluciono?

¿Necesitas más ayuda?
Comunícate con un asesor por:
  • 3 Respuestas
  • hace 1 años
  • 1,330 Vistas
  • 0 Kudos
  • 4 Contribuidores
Si necesitas la ayuda de un asesor pregúntale a ClaroBot.