Fred11
Fred11
Fred11
Principiante
Respuesta - Bronce
Preguntas - Plata
Bienvenido
Preguntas - Bronce
2
05-06-2020
0
0
Principiante

Hoy compré un chip prepago la active y cuando enciendo el celular sale sin servicio ¿por qué?

 
1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
ivan1985
ivan1985
ivan1985
Leyenda
720
08-11-2019
437
82
Leyenda

Re: Hoy compré un chip prepago la active y cuando enciendo eol celular sale sin servicio

Hola @Fred11 

 

Si luego de realizar la activacion de tu chip por la app Activa tu Chip y te aparece sin servicio, tienes que comunicarte con un personal de claro para que te puedan ayudar y verificar que tu chip se activo correctamente, te recomiendo las redes sociales para que te puedas contactar con ellos.

 

Facebook 

Chat 

Correo electrónico: atencionalcliente@claro.com.pe

Twitter 

 

Si te ayuda la informacion, no olvides marcar mi respuesta como solucion.

 

Saludos.

Te ha sido útil esta respuesta
2 RESPUESTAS 2
ivan1985
ivan1985
ivan1985
Leyenda
720
08-11-2019
437
82
Leyenda

Re: Hoy compré un chip prepago la active y cuando enciendo eol celular sale sin servicio

Hola @Fred11 

 

Si luego de realizar la activacion de tu chip por la app Activa tu Chip y te aparece sin servicio, tienes que comunicarte con un personal de claro para que te puedan ayudar y verificar que tu chip se activo correctamente, te recomiendo las redes sociales para que te puedas contactar con ellos.

 

Facebook 

Chat 

Correo electrónico: atencionalcliente@claro.com.pe

Twitter 

 

Si te ayuda la informacion, no olvides marcar mi respuesta como solucion.

 

Saludos.

Te ha sido útil esta respuesta
Fred11
Fred11
Fred11
Principiante
Respuesta - Bronce
Preguntas - Plata
Bienvenido
Preguntas - Bronce
2
05-06-2020
0
0
Principiante

Re: Hoy compré un chip prepago la active y cuando enciendo eol celular sale sin servicio

SOLUCIONADO. GRACIAS

Te ha sido útil esta respuesta
¿Necesitas más ayuda?
Comunícate con un asesor por:
  • 2 Respuestas
  • hace 37 semanas
  • 296 Vistas
  • 0 Kudos
  • 2 Contribuidores