Elviscochin91
Elviscochin91
Elviscochin91
Principiante
Preguntas - Bronce
Bienvenido
1
24-05-2022
0
0
Principiante

Problemas con el router Sagemcom: Mi red 2.4 GHz se desactiva con frecuencia incluso activándolo

He tenido problemas con el router Sagemcom, pero antes con el Arris no pasaba por esto.

 

La red 2.4 GHz se desactiva constantemente y causa molestia, ya entré a la misma configuración del router e hice los cambios para activarla pero no sé por qué razón se vuelve a desactivar una y otra vez, espero tener una respuesta pronto. Gracias.

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
rcml1980
rcml1980
rcml1980
Leyenda
2575
17-10-2019
1783
602
Leyenda

Re: problema con el router sagemcom que mi red 2.4 ghz se desactive con frecuencia incluso activand

Hola @Elviscochin91, te comento respecto a tu pregunta.

 

No se debería de des configurar, porque toda la información queda guardada en el módem, a menos que no lo estés guardando correctamente. Recuerda que cualquier modificación en el módem podría presentar inestabilidad en el equipo, así que te recomiendo reiniciarlo a modo fabrica a través del botón reset y mantenerlo presionado por un tiempo de 20 segundos hasta que el equipo vuelva a cargar todo correctamente.

 

También te sugiero utilizar la app Claro Smart Home para que puedas verificar el estado de tu servicio y sobre todo, prender / apagar el wifi, cambiar el nombre y contraseño o incluso reiniciar el router desde ahí.

 

Aquí te comparto la lista de todos los modelos compatibles con el aplicativo:

 

D1979932-7054-446F-B13A-A59724CEFD7F.jpeg

 

Si no se encuentra en la lista, contáctate con un asesor a través del ClaroBot para que pueda brindarte el soporte necesario para el problema que presentas, quizás sea necesario una visita técnica para que evalúen el funcionamiento del módem Sagemcom.


Si consideras que te ayude. No olvides MARCAR mi respuesta como Solucion Aceptada. Esto ayudara a muchas más personas, de yapita puedes completarlo con un Like.

1 RESPUESTA 1
rcml1980
rcml1980
rcml1980
Leyenda
2575
17-10-2019
1783
602
Leyenda

Re: problema con el router sagemcom que mi red 2.4 ghz se desactive con frecuencia incluso activand

Hola @Elviscochin91, te comento respecto a tu pregunta.

 

No se debería de des configurar, porque toda la información queda guardada en el módem, a menos que no lo estés guardando correctamente. Recuerda que cualquier modificación en el módem podría presentar inestabilidad en el equipo, así que te recomiendo reiniciarlo a modo fabrica a través del botón reset y mantenerlo presionado por un tiempo de 20 segundos hasta que el equipo vuelva a cargar todo correctamente.

 

También te sugiero utilizar la app Claro Smart Home para que puedas verificar el estado de tu servicio y sobre todo, prender / apagar el wifi, cambiar el nombre y contraseño o incluso reiniciar el router desde ahí.

 

Aquí te comparto la lista de todos los modelos compatibles con el aplicativo:

 

D1979932-7054-446F-B13A-A59724CEFD7F.jpeg

 

Si no se encuentra en la lista, contáctate con un asesor a través del ClaroBot para que pueda brindarte el soporte necesario para el problema que presentas, quizás sea necesario una visita técnica para que evalúen el funcionamiento del módem Sagemcom.


Si consideras que te ayude. No olvides MARCAR mi respuesta como Solucion Aceptada. Esto ayudara a muchas más personas, de yapita puedes completarlo con un Like.
¿Necesitas más ayuda?
Comunícate con un asesor por:
  • 1 Respuestas
  • hace 26 semanas
  • 265 Vistas
  • 0 Kudos
  • 2 Contribuidores
Si necesitas la ayuda de un asesor pregúntale a ClaroBot.