_SzAyel_
_SzAyel_
_SzAyel_
Principiante
Bienvenido
Preguntas - Bronce
1
21-06-2020
0
0
Principiante

Abrí unos puertos en el router Sagemcom f@st 3686 v2.2 pero no funciona

Quería abrir unos puertos específicos para mejorar la latencia de unos juegos online. Asigne una IP estática (eso no hay problema, ya que reinicio el modem y la IP de mi computadora sigue siendo la misma, no se cruza con otros dispositivos) e ingrese los puertos de forma correcta, incluso en el firewall, aun así no funciona. El router es el bendito SAGEMCOM F@ST 3686 V2.2. Espero alguien sepa de alguna solución, se lo agradecería. '

 

Annotation 2020-06-21 150133.jpg

 

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Dieguin
Dieguin
Dieguin
Leyenda
1551
06-02-2019
1369
199
Leyenda

Re: Abrí unos puertos en el router sagemcom f@st 3686 v2.2 pero no funciona

Hola hermanito,

No te recomiendo hacer las configuraciones por ti mismo, acuérdate que los indicados para hacer este tipo de configuraciones son los mismos técnicos de Claro, ya que si algo pueda fallar la responsabilidad solo será tuya. Te recomiendo enviar un mail a atencionalcliente@claro.com.pe o escribir por el inbox de Claro Perú.

Dieguin

¿Te ha sido útil esta respuesta?
1 RESPUESTA 1
Dieguin
Dieguin
Dieguin
Leyenda
1551
06-02-2019
1369
199
Leyenda

Re: Abrí unos puertos en el router sagemcom f@st 3686 v2.2 pero no funciona

Hola hermanito,

No te recomiendo hacer las configuraciones por ti mismo, acuérdate que los indicados para hacer este tipo de configuraciones son los mismos técnicos de Claro, ya que si algo pueda fallar la responsabilidad solo será tuya. Te recomiendo enviar un mail a atencionalcliente@claro.com.pe o escribir por el inbox de Claro Perú.

Dieguin

¿Te ha sido útil esta respuesta?
¿Necesitas más ayuda?
Comunícate con un asesor por:
  • 1 Respuestas
  • hace 36 semanas
  • 2,327 Vistas
  • 0 Kudos
  • 2 Contribuidores