Highlighted
pols63
pols63
pols63
Principiante
Preguntas - Bronce
Bienvenido
Aniversario - 6to Mes
Aniversario - 1er Mes
Aniversario - 1er Año
1
12-04-2018
0
0
Principiante

Tengo problemas con navegar por internet y/o utilizar Whatsapp

Hola:

 

Tengo un problema con la navegación por internet:

 

En mi cel aparece 4G, pero no puedo navegar por internet (Youtube y Chrome, concretamente) pero sí puedo utilizar Whatsapp. Me indicaron que lo ponga en modo avión por 10 segundos y lo reactive. Luego de eso ya podía acceder a navegación por internet pero el Whatsapp deja de funcionar.

 

¿Hay algo que pueda hacer? A tener en cuenta que con los operadores anteriores no tuve ningún inconveniente de ese tipo desde el primer día de servicio, pero al cambiar a Claro tengo esta molestia.

 

Espero sus recomendaciones.

 

Saludos.

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Highlighted
DFuentes
DFuentes
DFuentes
Leyenda
84
14-06-2016
138
72
Leyenda

Re: Tengo problemas con navegar por internet y/o utilizar Whatsapp

Hola

Probaste tu chip en otro equipo? Para ver si ocurre el mismo inconveniente y así descartar si el problema es el chip (la línea) o el equipo que usas.

Por otro lado, particularmente a mí me ha pasado, sucedió que no tenía actualizado mi sistema operativo y esto hacia que pase este tipo de cosas.

Te recomiendo 2 cosas, prueba el chip en otro equipo, si todo está bien, puede que necesite la actualización del SO.

Si sigue igual, te recomiendo llamar al 123, para que te transfiera al área tecnológica y ver si se trata de un problema de la línea.


Espero te sirva.

slds,

 

 

DF

1 RESPUESTA 1
Highlighted
DFuentes
DFuentes
DFuentes
Leyenda
84
14-06-2016
138
72
Leyenda

Re: Tengo problemas con navegar por internet y/o utilizar Whatsapp

Hola

Probaste tu chip en otro equipo? Para ver si ocurre el mismo inconveniente y así descartar si el problema es el chip (la línea) o el equipo que usas.

Por otro lado, particularmente a mí me ha pasado, sucedió que no tenía actualizado mi sistema operativo y esto hacia que pase este tipo de cosas.

Te recomiendo 2 cosas, prueba el chip en otro equipo, si todo está bien, puede que necesite la actualización del SO.

Si sigue igual, te recomiendo llamar al 123, para que te transfiera al área tecnológica y ver si se trata de un problema de la línea.


Espero te sirva.

slds,

 

 

DF

¿Necesitas más ayuda?
Comunícate con un asesor por:
  • 1 Respuestas
  • hace 2 años
  • 763 Vistas
  • 0 Kudos
  • 2 Contribuidores