Bari
Bari
Bari
Aficionado
4
05-11-2020
1
0
Aficionado

¿Estos valores son correctos? el servicio es de 120mgbs

SAGEMCOM.jpg

2 SOLUCIONES ACEPTADAS

Soluciones aceptadas
rcml1980
rcml1980
rcml1980
Leyenda
1298
17-10-2019
836
314
Leyenda

Re: Estos valores son correctos? el servicio es de 120mgbs

Hola  

 

Aquí en la Comu nos ayudamos entre clientes.

 

Al parecer estas presentando una avería en la zona porque el modem no se está conectando a la red e imagino que en tu modem no te encienden los foquitos descarga/subida.

 

Lo que te puedo recomendar es que reportes la avería a través del inbox de Facebook Claro Perú, donde un asesor validara el estado de tu servicio en el sistema y registrara la avería, esto te servirá para luego solicitar un ajuste en la facturación por los días que estas sin servicio.

 

Espero haberte ayudado, y que se pueda solucionar pronto.

 


Espero haberte ayudado. Recuerda que puedes dar Click como Solucion Aceptada, y de yapita puedes completarlo con un Like.

Saludos.

¿Te ha sido útil esta respuesta?
Bari
Bari
Bari
Aficionado
4
05-11-2020
1
0
Aficionado

Re: Estos valores son correctos? el servicio es de 120mgbs

Hice el reporte, vienieron los tecnicos y determinaron que desde los postes hay incovenientes, reportaron a planta, vi que vinieron tecnicos a los postes, y el resultado fue el que mostre en la pantalla que adjunte, no tengo informacion de ellos, espero lo resuelvan

¿Te ha sido útil esta respuesta?
4 RESPUESTAS 4
rcml1980
rcml1980
rcml1980
Leyenda
1298
17-10-2019
836
314
Leyenda

Re: Estos valores son correctos? el servicio es de 120mgbs

Hola  

 

Aquí en la Comu nos ayudamos entre clientes.

 

Al parecer estas presentando una avería en la zona porque el modem no se está conectando a la red e imagino que en tu modem no te encienden los foquitos descarga/subida.

 

Lo que te puedo recomendar es que reportes la avería a través del inbox de Facebook Claro Perú, donde un asesor validara el estado de tu servicio en el sistema y registrara la avería, esto te servirá para luego solicitar un ajuste en la facturación por los días que estas sin servicio.

 

Espero haberte ayudado, y que se pueda solucionar pronto.

 


Espero haberte ayudado. Recuerda que puedes dar Click como Solucion Aceptada, y de yapita puedes completarlo con un Like.

Saludos.

¿Te ha sido útil esta respuesta?
Bari
Bari
Bari
Aficionado
4
05-11-2020
1
0
Aficionado

Re: Estos valores son correctos? el servicio es de 120mgbs

Hice el reporte, vienieron los tecnicos y determinaron que desde los postes hay incovenientes, reportaron a planta, vi que vinieron tecnicos a los postes, y el resultado fue el que mostre en la pantalla que adjunte, no tengo informacion de ellos, espero lo resuelvan

¿Te ha sido útil esta respuesta?
rcml1980
rcml1980
rcml1980
Leyenda
1298
17-10-2019
836
314
Leyenda

Re: Estos valores son correctos? el servicio es de 120mgbs

Excelente, ya luego solicitas el derecho como clientes para que realicen el ajuste en la facturacion por la averia presentada, recuerda realizar todas las pruebas apenas te lo solucionen.


Espero haberte ayudado. Recuerda que puedes dar Click como Solucion Aceptada, y de yapita puedes completarlo con un Like.

Saludos.
Bari
Bari
Bari
Aficionado
4
05-11-2020
1
0
Aficionado

Re: Estos valores son correctos? el servicio es de 120mgbs

Hola, hice el reclamo, luego de insistencia me dijeron que hay una solucion anticipada de abono de 50 soles, mientras se soluciona el incoveniente, acepte, ha pasado algun tiempo 20 dias o mas y hoy vi los tecnicos en los postes, se reseteo mi servicio ahora veo los valores como lo indican en este foro, aprecio ya solucionado el impase181120.jpg

¿Necesitas más ayuda?
Comunícate con un asesor por:
  • 4 Respuestas
  • hace 23 semanas
  • 283 Vistas
  • 2 Kudos
  • 2 Contribuidores