Tengo problemas con navegar por internet y/o utilizar Whatsapp

RESUELTAS
pols63
pols63
pols63
Aficionado
Rompiste el hielo
Wawita
1
12-04-2018
0
0
Aficionado

Tengo problemas con navegar por internet y/o utilizar Whatsapp

Hola:

 

Tengo un problema con la navegación por internet:

 

En mi cel aparece 4G, pero no puedo navegar por internet (Youtube y Chrome, concretamente) pero sí puedo utilizar Whatsapp. Me indicaron que lo ponga en modo avión por 10 segundos y lo reactive. Luego de eso ya podía acceder a navegación por internet pero el Whatsapp deja de funcionar.

 

¿Hay algo que pueda hacer? A tener en cuenta que con los operadores anteriores no tuve ningún inconveniente de ese tipo desde el primer día de servicio, pero al cambiar a Claro tengo esta molestia.

 

Espero sus recomendaciones.

 

Saludos.

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
DFuentes
DFuentes
DFuentes
Profeta
170
14-06-2016
140
88
Profeta

Re: Tengo problemas con navegar por internet y/o utilizar Whatsapp

Hola @pols63

 

Probaste tu chip en otro equipo? Para ver si ocurre el mismo inconveniente y  así descartar si el problema es el chip ( la línea) o el equipo que usas.

 

Así mismo, si sigue el inconveniente sigue posiblemente la línea necesite algún tipo de alineación interna (verificar las configuraciones) , te recomiendo que llames al 123 y solicites que te deriven al area de Atención tecnológica para que te ayuden en línea y te den solución

 

o también puedes acercarte a un Centro de Atención al Cliente con el equipo y chip para que te brinden una solución.

 

 

espero te sirva.

 

slds,

 

 

DF
1 RESPUESTA
DFuentes
DFuentes
DFuentes
Profeta
170
14-06-2016
140
88
Profeta

Re: Tengo problemas con navegar por internet y/o utilizar Whatsapp

Hola @pols63

 

Probaste tu chip en otro equipo? Para ver si ocurre el mismo inconveniente y  así descartar si el problema es el chip ( la línea) o el equipo que usas.

 

Así mismo, si sigue el inconveniente sigue posiblemente la línea necesite algún tipo de alineación interna (verificar las configuraciones) , te recomiendo que llames al 123 y solicites que te deriven al area de Atención tecnológica para que te ayuden en línea y te den solución

 

o también puedes acercarte a un Centro de Atención al Cliente con el equipo y chip para que te brinden una solución.

 

 

espero te sirva.

 

slds,

 

 

DF
  • 1 Respuestas
  • hace 14 semanas
  • 184 Vistas
  • 0 Kudos
  • 2 Contribuidores